Error creating the CSS / JS Minify cache (jquery-ui.css) (2 posts)

  1. wijayahadii
    Posted 2 years ago #

    Hello there, i have a problem with this annoyed text in my dashboard. This text appear and make my plugin like Facebook promoter lightbox, social bar, BJ lazy load, and other plugins doesn't work properly.

    How can i fix this?

    Recently an error occurred while creating the CSS / JS minify cache: Unable to cache remote file: "//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/base/jquery-ui.css

    This is a little screenshot.


  2. WPyogi
    Forum Moderator
    Posted 2 years ago #

Topic Closed

This topic has been closed to new replies.

About this Topic