Support » Plugin: Widgets on Pages » Error conflict with Woocommerce cart

  • Resolved jtomara

    (@jtomara)



    Notice: Undefined offset: -1 in /somedirectory/wp-includes/post-template.php on line 287

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
  • Plugin Author toddhalfpenny

    (@toddhalfpenny)

    Hi @jtomara,

    Sorry to hear you’re having this issue, I’ve not seen this before. Do you have any other error information?

    Also I checked the link above and could not see any Widgets on Pages or error, do you have a link I could look at please?

Viewing 1 replies (of 1 total)
  • The topic ‘Error conflict with Woocommerce cart’ is closed to new replies.