Support » Plugin: WordPress Simple Paypal Shopping Cart » Error – " class="shutterset_set_3" showing up on my website

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author mra13

    (@mra13)

    You may have recently upgraded the NextGen gallery plugin? Did you reupload the gallery template in the view directory of the nextgen gallery plugin?

    yes I realized that AFTER trying everything else. I had upgraded the Next Gen Gallery and did not remember that I had to re-upload the Wp php file.

    Thanks

    I’m having a similar problem. I just installed WP SPSC with an existing install of NextGen gallery and have that same coding problem when I use one of the image for a blog post. I’ve been searching for a solution but can’t find anything. Can anyone help?

    The problem appears at http://www.robertamurray.ca/blog/

    Thanks.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error – " class="shutterset_set_3" showing up on my website’ is closed to new replies.