Support » Plugin: Youngwhan's Simple Latex » Error- Can't run latex program

  • Resolved gaurav.tanejaa

    (@gauravtanejaa)


    Hi Author,
    I have been using your plugin since a long time and I find it easy and interesting too, but unfortunately today I am facing some issues with this plugin, I don’t know why it’s showing such errors. It’s showing the error – can’t run latex program.
    To check this error you may visit my blog page where it’s showing the error- http://answernow.in/testing-page/
    I request you to have a check on it ASAP. Any help from your side would be appreciated.
    Looking forward for your quick response!
    Thanks,
    Gaurav Taneja.

    https://wordpress.org/plugins/youngwhans-simple-latex/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Error- Can't run latex program’ is closed to new replies.