• Great plugin for showing maps but after updating from Version 1.2.13 to Version 1.2.16 I get this error message on the top of each page:

    Warning: Undefined array key “align” in /var/www/sitenamehere/public_html/wp-content/plugins/ultimate-maps-by-supsystic/modules/maps/views/tpl/mapsMapStyles.php on line 19

Viewing 1 replies (of 1 total)
  • Plugin Support Support Ole

    (@trsupsys)

    Hi.

    Thank you for your feedback.

    Upload the hotfix. Simply uninstall and re-download the free version of the plugin.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this review.