Support » Plugin: WassUp Real Time Analytics » Error at bottom of Page

  • Hi,
    I get this error code at the bottom of my website.
    WordPress database error: [DELAYED option not supported for table ‘wp_wassup’]
    INSERT DELAYED INTO wp_wassup (wassup_id, timestamp, ip, hostname, urlrequested, agent, referrer, search, searchpage, os, browser, language, screen_res, searchengine, spider, feed, username, comment_author, spam, url_wpid) VALUES ( ‘677871794a1b5251672648271f7b1a58’, ‘1393584333’, ‘122.107.218.71’, ‘c122-107-218-71.mckinn3.vic.optusnet.com.au’, ‘/portfolio/’, ‘Mozilla/5.0 (Windows NT 6.3; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/33.0.1750.117 Safari/537.36’, ‘http://www.titan-websites.com/’, ”, ‘0’, ‘WinNT 6.3’, ‘Chrome 33’, ‘au’, ‘1536 x 864’, ”, ”, ”, ‘dpwilliamj’, ”, ‘0’, ‘8’)

    https://wordpress.org/plugins/wassup/

Viewing 1 replies (of 1 total)
  • Plugin Contributor helened

    (@helened)

    Try click [Reset-to-Default] button in Wassup >>Options.
    If that doesn’t fix it, please report back your “storage engine” and “delayed queue size” settings from Wassup >>Options >>Manage File & Database tab

Viewing 1 replies (of 1 total)
  • The topic ‘Error at bottom of Page’ is closed to new replies.