Support » Theme: OceanWP » Error appears Warning: explode() expects parameter 2 to be string, array given

  • Resolved foostore

    (@foostore)


    Good afternoon! I have a problem that I could not resolve, the following error appears:

    Warning: explode() expects parameter 2 to be string, array given in /home/u649476405/public_html/wp-content/plugins/woocommerce/includes/class-wc-query.php on line 454

    PHP 7.0 I updated and did not resolve 7.2 –

    • This topic was modified 2 years, 11 months ago by foostore.

    The page I need help with: [log in to see the link]

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Error appears Warning: explode() expects parameter 2 to be string, array given’ is closed to new replies.