Support » Plugin: Mercado Pago payments for WooCommerce » Error al ejecutar Plugin en versión WordPress 5.4.2

  • Estimados Este Plugin de Mercado pago para Woocomerce sirve y se ejecuta sin problemas en WordPress 5.4.2 es.Es?

    Ya que instale en ese versión de Woorpress y al momento de configurar los pagos el sitio se cuelga o bien indica que el Plugin tiene un error de ejecución.

    Quedo atento

    • This topic was modified 4 months, 1 week ago by manuplaza20.
Viewing 5 replies - 1 through 5 (of 5 total)
  • ¿Pudiste resolver el problema?
    A mi tampoco me está funcionando en 5.4.2–es_MX. Se cuelga al momento de tener que acreditar el pago.

    Hola, No imposible, modifique varias cosas para comprobar el funcionamiento, pero no ejecuta bien este Plugin, se cuelga el sitio e indica que el plugin esta con problemas de compatibilidad.

    Plugin Author Mercado Pago

    (@mercadopago)

    Hola,
    La versión informada del WordPress 5.4.2 es compatible con nuestro plugin.
    Le recomendamos que utilice nuestro canal de soporte para poder prestar especial atención a su caso.
    Acceda al sitio web de Mercado Pago Developers con su usuario para acceder al canal de soporte.
    Ruta: Desarrolladores Mercado Pago> Iniciar sesión> Soporte (en la pestaña superior)> Desarrolladores.
    No es posible publicar enlaces directos aquí en el foro, debido a las reglas del foro, por lo que esperamos poder ayudarlo mejor a través de nuestros canales internos.

    Equipo Mercado Pago

    Falla en todo en prueba de developer version 5.5 wordrpess! no funciona! mozilla directamente no me detecta la tarjeta al ingresar los números! en edge o chrome me detecta la tarjeta pero me tirar error al procesar el “pago de prueba”.

    Corrección! solucione el problema en chrome y edge ! solo queda saber por que no funciona correctamente en mozilla cuando ingreso el número de la tarjeta no lo detecta.

Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this review.