Support » Plugin: Visual Slide Box Builder » Error al activar el plugin

  • Me aparece esta leyenda cuando lo activo

    Notice: has_cap fue llamado con un argumento que está obsoleto desde la versión 2.0.0! El uso de niveles de usuarios por plugins y temas está obsoleto. Usa los perfiles y capacidades en su lugar. in /home/riammcom/public_html/wp-includes/functions.php on line 3891

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error al activar el plugin’ is closed to new replies.