WordPress.org

Support

Support » Installation » ERROR after upgrading to 2.7.1

ERROR after upgrading to 2.7.1

  • hello….this is the error happened after upgrading to 2.7.1 ….it shows this in every page: homepage.admin page and etc:

    Parse error: syntax error, unexpected T_STRING in /home/bayernir/domains/bayern.ir/public_html/en/wp-settings.php on line 208

    208 line says:
    error_reportingh E_ALL ^ E_DEPRECATED ^ E_NOTICE ^ E_USER_NOTICE );

    my home page: http://bayern.ir/en/

    plz help me…

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘ERROR after upgrading to 2.7.1’ is closed to new replies.
Skip to toolbar