Support » Plugin: Email newsletter » Error after upgrading

  • Hi 🙂
    After upgrading this plugin to 15.0, I got this message in header of my blog

    Warning: session_start() [function.session-start]: Cannot send session cookie – headers already sent by (output started at /…./wp-config.php:1) in /……../wp-content/plugins/email-newsletter/email-newsletter.php on line 44

    I need to disable plugin for now, because I can’t find the problem, but the plugin can’t be turned off :/
    Any suggestions?
    Thanks in advance

    Regards,
    Bojan

    http://wordpress.org/plugins/email-newsletter/

  • The topic ‘Error after upgrading’ is closed to new replies.