Support » Plugin: eCards Lite » Error after upgrade to 4.1

  • Resolved webmasterfreya

    (@webmasterfreya)


    Hi,

    After the upgrade to 4.1 I get the following message:

    httpdocs/wp-content/plugins/ecards-lite/ecards.php): failed to open stream: No such file or directory in [..]/httpdocs/wp-includes/functions.php on line 4832

    There is no file ecards.php, only ecards-lite.php.

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Error after upgrade to 4.1’ is closed to new replies.