WordPress.org

Forums

AdRotate
[resolved] Error after updating to the latest 3.8 version (1 post)

  1. wpmhweb
    Member
    Posted 2 years ago #

    I get this message after update:
    Warning: unserialize() expects parameter 1 to be string, array given in /path/html/wp-content/plugins/adrotate/adrotate-output.php on line 648

    A fix would be great!

    Thanks

    http://wordpress.org/extend/plugins/adrotate/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • AdRotate
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic