Support » Plugin: Multisite Post Duplicator » Error after updating to 1.0.2

  • Resolved datechogeek

    (@datechogeek)


    Hi Support,

    I have udpated your plugin to new version and I am getting a error in console

    accordionClick is not defined and because of this error I am not able to click on tinyMCE tabs like visual and text.

    Thanks,
    Harry

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Error after updating to 1.0.2’ is closed to new replies.