Support » Plugin: Nested Pages » Error after update to 3.0.3

  • Resolved m266

    (@m266)


    Hello Kyle,
    after the last update, the privacy page can no longer be selected. Please fix the error.
    Thank you.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Error after update to 3.0.3’ is closed to new replies.