Support » Plugin: NextScripts: Social Networks Auto-Poster » error after update

  • After last update in admin panel:

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, function ‘nxs_snap_pointer_admin_enqueue_scripts’ not found or invalid function name in /home/users/c/****/domains/*****/wp-includes/class-wp-hook.php on line 298

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘error after update’ is closed to new replies.