Support » Plugin: SlideShare for WordPress by Yoast » Error after update

  • smkso

    (@smkso)


    Hi,

    I received this error at the admin dashboard after updating to the latest version. I am running WordPress 3.9.1.

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, class 'SlideShare_Admin' does not have a method 'options_init' in /webpath/wp-includes/plugin.php on line 470

    https://wordpress.org/plugins/slideshare/

Viewing 2 replies - 16 through 17 (of 17 total)
Viewing 2 replies - 16 through 17 (of 17 total)
  • The topic ‘Error after update’ is closed to new replies.