Support » Plugin: Podlove Web Player » Error after update

  • Resolved benhartwich

    (@yoursql719)


    Hi,

    the new version 5.0.7 seems to have a bug:

    Warning: require_once(/var/kunden/garteln/htdocs/wordpress/wp-content/plugins/podlove-web-player/block/class-podlove-web-player-interoperability.php): failed to open stream: No such file or directory in /var/kunden/garteln/htdocs/wordpress/wp-content/plugins/podlove-web-player/includes/class-podlove-web-player.php on line 148

    Fatal error: require_once(): Failed opening required ‘/var/kunden/garteln/htdocs/wordpress/wp-content/plugins/podlove-web-player/block/class-podlove-web-player-interoperability.php’ (include_path=’.:/usr/share/php’) in /var/kunden/garteln/htdocs/wordpress/wp-content/plugins/podlove-web-player/includes/class-podlove-web-player.php on line 148

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.