Support » Plugin: MailPoet - emails and newsletters in WordPress » Error after update …

  • Resolved smounigma

    (@smounigma)


    Ein Fehler vom Typ E_COMPILE_ERROR wurde in der Zeile 66 der Datei /www/htdocs/w012379f/leiblachtal.online/wp-content/plugins/mailpoet/vendor/composer/autoload_real.php verursacht. Fehlermeldung: require(): Failed opening required ‘/www/htdocs/w012379f/leiblachtal.online/wp-content/plugins/mailpoet/vendor/composer/../symfony/polyfill-mbstring/bootstrap.php’ (include_path=’.:/usr/share/php:..’)

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.