Support » Plugin: Events Manager and WPML Compatibility » Error afer plugin update

Viewing 1 replies (of 1 total)
  • Plugin Author Marcus

    (@netweblogic)

    Hello, we’ve just put out EM 5.9.2 and there’s some new hooks you can make use of to alter any of the taxonomy and CPT information before they’re registered. Check out em-posts.php

Viewing 1 replies (of 1 total)
  • The topic ‘Error afer plugin update’ is closed to new replies.