Support » Plugin: To Top » error

  • Resolved same_ivan

    (@same_ivan)



    After activation, I get this errors:

    Warning: array_merge(): Argument #2 is not an array in …\wp-content\plugins\to-top\to-top.php on line 92

    Warning: array_merge(): Argument #2 is not an array in …\wp-content\plugins\to-top\to-top.php on line 92

    Warning: array_merge(): Argument #2 is not an array in …\wp-content\plugins\to-top\to-top.php on line 92

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Contributor Pratik Shrestha

    (@pratikshrestha)

    Hi @same_ivan,

    This issue might be because of different php version. We have solved the issue and will be releasing the update soon.

    Let me know if the issue is solved on next update.

    Regards,
    Pratik
    Catch Themes Support

    Plugin Contributor Pratik Shrestha

    (@pratikshrestha)

    Hi @same_ivan,

    We have pushed the update. Can you check and let me know if the issue has gone away or not?

    Regards,
    Pratik
    Catch Themes Support

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘error’ is closed to new replies.