Support » Plugin: WooCommerce » Error

  • intmar

    (@intmar)


    After last update i have errors …ActionScheduler_DBStoreMigrator.php on line 44
    W have check version 4.2.2 and 4.3 – the same errors. Please help
    thank you

    • This topic was modified 1 month ago by intmar.
Viewing 1 replies (of 1 total)
  • intmar

    (@intmar)

    latest versiona WP, i have checked all plugins disable and still nothing

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this review.