Support » Plugin: Slideshow » Error

Viewing 1 replies (of 1 total)
  • Plugin Author Stefan Boonstra

    (@stefanboonstra)

    In the slideshow’s settings, at the bottom of the page, you can find a setting called: ‘Avoid content filter’. If you set it to ‘No’, your slideshow should work.

Viewing 1 replies (of 1 total)
  • The topic ‘Error’ is closed to new replies.