Support » Plugin: AMP WooCommerce » Erro Validating Woocommerce AMP in Google Search Console

  • Hi, all my products in AMP show this errors validating in Google Search Console:
    – Required text (CDATA) in tag “noscript > style[amp-boilerplate]” is missing or incorrect.
    – Required text (CDATA) in tag “head > style[amp-boilerplate]” is missing or incorrect.

    Can you help?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Erro Validating Woocommerce AMP in Google Search Console’ is closed to new replies.