Support » Plugin: Woo PagSeguro Parceled » Erro na atualização do WooCommerce 3.0.0

  • Resolved User

    (@usertiecomunicacao)


    Olá!

    Parabéns pelo plugin. É excelente.

    Só tive problema com ele agora na atualização do WooCommerce para versão 3.0.0.

    Na listagem de produtos e páginas individuais ele exibe o seguinte aviso:

    Warning: A non-numeric value encountered in /home/meudominio/www/wp-content/plugins/woocommerce-parcelas/public/in-cash-calc.php on line 43

    • This topic was modified 2 years ago by  User.
  • The topic ‘Erro na atualização do WooCommerce 3.0.0’ is closed to new replies.