Support » Plugin: E-Transactions WooCommerce Payment Gateway » Erreur critique E-transactions payment

  • Bonjour. Pour le Mas de Cayol, site web mascayol.com, votre module E-transactions ne fonctionne plus depuis la montée de version. Nous sommes sur Word Press 5.5.1, PHP 7.3.22 et la version WooCommerce est 4.5.2 et E-Transaction 0.9.8.8
    Le paiement par carte bleu ne fonctionne plus et déclenche le message suivant : une erreur critique est survenue sur votre site

    Par avance, merci de corriger ce problème dès que possible.

    The page I need help with: [log in to see the link]

  • The topic ‘Erreur critique E-transactions payment’ is closed to new replies.