• sebastien19

    (@sebastien19)


    J'ai rencontré un problème de compatibilité avec WP 6.2 suite à sa mise à jour :
    /home/.../wp-content/plugins/login-designer/login-designer.php(236): get_permalink(Object(WP_Post))
    /home/.../wp-content/plugins/login-designer/login-designer.php(68): Login_Designer->login_designer()
    /home/.../wp-content/plugins/login-designer/login-designer.php(668): Login_Designer::instance()
    /home/.../wp-content/plugins/login-designer/login-designer.php(672): login_designer()
    Je n'ai pas creusé d'avantage, supprimé le plugin et effectué le nécessaire manuellement.
    Avec la version 1.6.1, le problème est résolu !
    Merci au support pour leur efficacité !
Viewing 2 replies - 1 through 2 (of 2 total)
  • Muhammad Haseeb

    (@haseeb0001)

    Hi @sebastien19 ,

    Sorry to hear that. The issue has been fixed in Version 1.6.1. Please update and confirm if the issue is resolved.

    Thanks and regards,
    Support Team – WPExperts

    Thread Starter sebastien19

    (@sebastien19)

    Hi,

    Thanks for coming back, works perfectly with 1.6.1 !

    Great job and good support !

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Plugin au top et support réactif !’ is closed to new replies.