Support » Plugin: SharDB » Err After Upgrade To 3.5

  • Hello There

    I have just upgrade my one of my sites with WordPress 3.5 and i am getting this err

    [11-Dec-2012 20:28:09 UTC] PHP Warning: array_search() expects parameter 2 to be array, null given in /home/blogs/public_html/wp-content/db.php on line 250

    Please Ron Please let me know what i need to do or just give me some info i can give to the host.

    Thank you Kindly
    Mark

    http://wordpress.org/extend/plugins/shardb/

Viewing 15 replies - 1 through 15 (of 18 total)
Viewing 15 replies - 1 through 15 (of 18 total)
  • The topic ‘Err After Upgrade To 3.5’ is closed to new replies.