Support » Plugin: Comments - wpDiscuz » Enlarge box?

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Support gVectors Support

    (@gvectorssupportmember)

    Hi @furuba,

    Please try the following CSS code:

    .wpd_comm_form .ql-snow {
        min-width: 900px !important;
    }

    Please note the value of the min-width can be changed.

    The CSS code should be added in the Dashboard > Comments > wpDiscuz > Settings > Styles and Colors admin page, “Custom CSS Code” textarea.

    Please don’t forget to delete all caches and press CTRL+F5(twice) on the frontend before checking.

    Hi many thanks for the quick reply.
    It works too. Only when I make the screen smaller or look at my cell phone does the box go into the text.
    see image: https://i.imgur.com/GvHa4B7.jpg

    UPDATE:
    Ah error found.
    Instead of “min-width” -> use “max-width” right?
    So now it is scaling again.

    • This reply was modified 2 months, 1 week ago by furuba.
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.