Support » Plugin: WP Reactions Lite » Emojis showing up too BIG!

  • Resolved hbk747

    (@hbk747)


    The emojis are showing up super big even if i change the settings to smallest one.

    Please help

Viewing 6 replies - 1 through 6 (of 6 total)
  • Plugin Author wpreactions

    (@wpreactions)

    Hi,

    Can you share your site link, so we can check it.

    Thanks

    hbk747

    (@hbk747)

    Sure. Thanks for the super-fast response.

    I have enabled the emojis only on posts (after content). They are showing up huge for me and my friend.

    https://www.paradigmshift.com.pk/pakistan-india-trade/

    Plugin Author wpreactions

    (@wpreactions)

    We see that you are using some css combiner plugin and this plugin does not load our plugin styles. Could you stop this feature and test if emojis looking normal size.

    Thanks.

    hbk747

    (@hbk747)

    Yeah, its working now! Will I have to keep the combine css off forever now? No workaround for this?

    Plugin Author wpreactions

    (@wpreactions)

    Actually, you should ask this plugin support for the issue. they must include all plugins css when combining. But unfortunatelly they don’t do that or you may have some setting issues.

    We would like you to take a minute and give some feedback to our plugin.

    Thanks.

    WP Reactions Team.

    hbk747

    (@hbk747)

    Yes, I will give you feedback soon. 5 stars

Viewing 6 replies - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.