Support » Plugin: Smash Balloon Social Post Feed » Emoji Size, Huge!

  • Resolved rickyp04

    (@rickyp04)


    Hi there,

    If you scroll down the facebook feed on this page (might have to read more to see some emojis), they appear massive. I saw some CSS code in another thread to try in the custom CSS box but it didn’t fix it.

    Any idea what to try? I put that code in the theme’s CSS code too but it was showing errors.

    Please help!

    Thanks,

    Rick

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • Update: I fixed it. There’s a disable emoji option on fastest wp cache plugin that needed to be disabled to make them normal sized.

    Hey Rickyp04,

    I am happy to hear you found the solution for your problem. Thank you for posting the fix for the convenience of others who may be experiencing the same issue.

    I hope you have a great day and if you have other questions/issues/concerns please let us know as we are always willing to assist if needed.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Emoji Size, Huge!’ is closed to new replies.