Support » Developing with WordPress » Elementor shows unneccessary opengraph

  • Without specifying opengraph in elementor, it shows unnecessaries like below:

    /*! elementor – v3.7.1 -14-08-2022 ………..*/

    etc.

    How could I disable it or specify a global opengraph for default?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.