Support » Plugins and Hacks » Double Pagebar

Viewing 2 replies - 1 through 2 (of 2 total)
  • You’ve selected the “automagic insertion” option. This option adds the pagebar after the post loop. Additionally the theme has added the pagebar manually. This error happens because the default is to automatically insert pagebar onto the page.

    The solution is simple: De-select “automagic insertion” in the page option page.

    latz

    Thank you!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Double Pagebar’ is closed to new replies.