WordPress.org

Forums

Expander
Double nested expander no longer works on 0.2.4 (1 post)

  1. TGMaster
    Member
    Posted 1 year ago #

    Previously you could double nest.
    [wpex][wpex][/wpex][/wpex]

    Not any more. Please advise.

    http://wordpress.org/plugins/expander/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Expander
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.