Support » Plugin: Exec-PHP » dont work with 3.1

  • Parse error: syntax error, unexpected ‘>’ in /—/—/www/—/wp-content/plugins/exec-php/includes/runtime.php(42) : eval()’d code on line 1

  • The topic ‘dont work with 3.1’ is closed to new replies.