WordPress.org

Forums

Shortcode Exec PHP
[resolved] dont work with 3.1 (2 posts)

  1. albator13
    Member
    Posted 4 years ago #

    Parse error: syntax error, unexpected '<' in /**/**/www/**/wp-content/plugins/shortcode-exec-php/shortcode-exec-php-class.php(872) : eval()'d code on line 1

  2. albator13
    Member
    Posted 4 years ago #

    sorry, it work without the php codes <?php ?>

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Shortcode Exec PHP
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic