WordPress.org

Support

Support » Reviews » Dont work on WP3.5.1 / PHP5.2.17

Dont work on WP3.5.1 / PHP5.2.17

  • Cant be so difficult to fix. Headers already sent? come on guys, that’s PHP 101…
    I’d love to have this plugin working.

  • The topic ‘Dont work on WP3.5.1 / PHP5.2.17’ is closed to new replies.