Support » Plugin: FeedWordPress » Don't upgrade!

  • Version 2013.0502 of this plugin appears to be broken. It fails looking for /externals/myphp/myphp.class.php in /feedwordpress.php on line 105.

    The old version was working beautifully.

  • The topic ‘Don't upgrade!’ is closed to new replies.