WordPress.org

Support

Support » Plugins and Hacks » HMS Testimonials » [Resolved] Don't Require URL

[Resolved] Don't Require URL

Viewing 1 replies (of 1 total)
  • Plugin Author Jeff K

    @kreitje

    If you create a custom field (Testimonials -> Settings -> Custom Fields and make sure you check the “Show on Public Form”.

    For the URL, add the following to your CSS.

    .hms-testimonials-form tr.website { display:none; }

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Don't Require URL’ is closed to new replies.
Skip to toolbar