Support » Plugin: Search Relevance » Doesnt’t work with 4.9.4

  • Doesn’t work with 4.9…creates database errors because the column ssrch_relevance is missing in wp_posts

  • The topic ‘Doesnt’t work with 4.9.4’ is closed to new replies.