Support » Plugin: Collapsing Categories List » doesn’t work with WP 4.8.1

  • Error Message:
    Warning: array_key_exists() expects parameter 2 to be array, boolean given in …\www\WordPress\wp-content\plugins\collapsing-category-list\classes\class-walker-category-checklist.php on line 127

    Versions:
    WordPress: 4.8.1
    PHP: 5.6.25

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘doesn’t work with WP 4.8.1’ is closed to new replies.