Support » Plugin: Easy Plugin for AdSense » Doesn’t Work With PHP 7.1

  • Namli

    (@namli)


    Worked great before I upgraded to PHP 7.1.

    Author hasn’t updated the plugin in 7 months and no word about whether it’ll receive an update soon and become compatible with PHP 7.1.

  • The topic ‘Doesn’t Work With PHP 7.1’ is closed to new replies.