Support » Plugin: WP Code Highlight » Doesn’t work with PHP 7.1

  • I used to use this plugin on my site, but since upgrading to PHP 7.1, this plugin no longer works, therefore I’ve uninstalled it.

  • The topic ‘Doesn’t work with PHP 7.1’ is closed to new replies.