Support » Plugin: SEO Content Control » Doesn't work with PHP 5.4

  • Successify

    (@successify)


    Error codes when using PHP5.4.
    Otherwise this would be a great plugin.

  • The topic ‘Doesn't work with PHP 5.4’ is closed to new replies.