Support » Plugin: Expandable Menus » Doesn't work with my installation.

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author Maxaud

    (@maxaud)

    Have any javascript errors?
    Can you test with other plugins not active?
    Thanks!

    Plugin Author Maxaud

    (@maxaud)

    I want to make sure that you double click a menu and it doesn’t minimize the children of that menu? I just downloaded and tested on 3.5.1 and it’s working.

    Plugin Author Maxaud

    (@maxaud)

    Marking as resolved as this cannot be reproduced and a new version is released today.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Doesn't work with my installation.’ is closed to new replies.