Support » Plugin: Syntax Highlighter Compress » Doesn’t work on 4.8 due to deprecated calls to TinyMCE API

  • One of the oldest plugin that I’m using. Unfortunately after latest updates doesn’t work due to has deprecated calls to TinyMCE API.

    Any case thank you for 5 good years of stable work

  • The topic ‘Doesn’t work on 4.8 due to deprecated calls to TinyMCE API’ is closed to new replies.