Support » Plugin: FontAwesome.io ShortCodes » Doesn't work for the latest version :/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author AWeleczka

    (@aweleczka)

    Could you maybe be a bit more specific on what is not working?
    Yes, the used fontawesome-version is outdated (and needs to be updated) but functionally the plugin is working on 4.5.2

    I tried to apply Font-awesome shortcodes [fa icon=”xx”] on pages and forms on my site with no luck. I have the theme customizr installed, but I don’t think that has anything to do with the error?

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Doesn't work for the latest version :/’ is closed to new replies.