Support » Plugin: Exploit Scanner » doesn't work for me

  • I get the following message:

    “hashes-4.0.1.php missing
    The file containing hashes of all WordPress core files appears to be missing; modified core files will no longer be detected and a lot more suspicious strings will be detected”

    Then it lists 553 problems which is far too much.

    Anyone know how to get it working?

  • The topic ‘doesn't work for me’ is closed to new replies.