Support » Plugin: Generic OpenID Connect » DOESNT WORK AT ALL!

Viewing 1 replies (of 1 total)
  • I confirm that this plug-in destroys the login screen with this error:

    Warning: Cannot modify header information - headers already sent by (output started at /var/www/html/wp-login.php:61) in /var/www/html/wp-includes/pluggable.php on line 1196

    It seems it tries to send a redirect after the HTTP response has started to be written.

Viewing 1 replies (of 1 total)
  • The topic ‘DOESNT WORK AT ALL!’ is closed to new replies.