Support » Plugin: Autoptimize » noptimize tag doesn’t work

  • Resolved Paul

    (@pawelszroeder)


    Hi! I tried to exclude google tag script with <!–noptimize–> tags, but with no results, autoptimize still adds this script to my minified file.
    Should I use some additional options in plugin with using this tag?

    • This topic was modified 3 years, 4 months ago by Paul.
    • This topic was modified 3 years, 4 months ago by Paul.
Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘noptimize tag doesn’t work’ is closed to new replies.